<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
    <head data-layout-view="default">

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T5W4WQ');</script>
<!-- End Google Tag Manager -->
            <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Pacific Gold - RealBeer.co.nz</title>
    <link rel="icon" href="http://www.forum.realbeer.co.nz/favicon.ico" type="image/x-icon" />
    <link rel="SHORTCUT ICON" href="http://www.forum.realbeer.co.nz/favicon.ico" type="image/x-icon" />
    <meta name="description" content="Golden Ale" />
    <meta name="keywords" content="pacifica, glafield" />
<meta name="title" content="Pacific Gold" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.forum.realbeer.co.nz/photo/pacific-gold?xg_source=activity" />
<meta property="og:title" content="Pacific Gold" />
<meta property="og:image" content="http://storage.ning.com/topology/rest/1.0/file/get/177232468?profile=RESIZE_180x180&amp;height=110">
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pacific Gold" />
<meta name="twitter:description" content="Golden Ale" />
<meta name="twitter:image" content="http://storage.ning.com/topology/rest/1.0/file/get/177232468?profile=RESIZE_180x180&amp;height=110" />
<link rel="image_src" href="http://storage.ning.com/topology/rest/1.0/file/get/177232468?profile=RESIZE_180x180&amp;height=110" />
<script type="text/javascript">
    djConfig = { baseScriptUri: 'http://www.forum.realbeer.co.nz/xn/static-6.11.8.1/js/dojo-0.3.1-ning/', isDebug: false }
ning = {"CurrentApp":{"premium":true,"iconUrl":"https:\/\/storage.ning.com\/topology\/rest\/1.0\/file\/get\/2745846710?profile=UPSCALE_150x150","url":"httprealbeernz.ning.com","domains":["forum.realbeer.co.nz"],"online":true,"privateSource":true,"id":"realbeernz","appId":"1500433","description":"RealBeer.co.nz is the leading source for online beer industry information in New Zealand.","name":"RealBeer.co.nz","owner":"nzbrewer","createdDate":"2007-11-13T00:14:18.465Z","runOwnAds":false,"category":{"new":null,"home":null,"nz":null,"drinking":null,"craft":null,"zealand":null,"beer":null,"brewing":null},"tags":["new","home","nz","drinking","craft","zealand","beer","brewing"]},"CurrentProfile":null,"maxFileUploadSize":5};
        (function(){
            if (!window.ning) { return; }

            var age, gender, rand, obfuscated, combined;

            obfuscated = document.cookie.match(/xgdi=([^;]+)/);
            if (obfuscated) {
                var offset = 100000;
                obfuscated = parseInt(obfuscated[1]);
                rand = obfuscated / offset;
                combined = (obfuscated % offset) ^ rand;
                age = combined % 1000;
                gender = (combined / 1000) & 3;
                gender = (gender == 1 ? 'm' : gender == 2 ? 'f' : 0);
                ning.viewer = {"age":age,"gender":gender};
            }
        })();

        if (window.location.hash.indexOf('#!/') == 0) {
        window.location.replace(window.location.hash.substr(2));
    }
    window.xg = window.xg || {};
xg.captcha = {
    'shouldShow': false,
    'siteKey': '6Ldf3AoUAAAAALPgNx2gcXc8a_5XEcnNseR6WmsT'
};
xg.addOnRequire = function(f) { xg.addOnRequire.functions.push(f); };
xg.addOnRequire.functions = [];
xg.addOnFacebookLoad = function (f) { xg.addOnFacebookLoad.functions.push(f); };
xg.addOnFacebookLoad.functions = [];
xg._loader = {
    p: 0,
    loading: function(set) {  this.p++; },
    onLoad: function(set) {
                this.p--;
        if (this.p == 0 && typeof(xg._loader.onDone) == 'function') {
            xg._loader.onDone();
        }
    }
};
xg._loader.loading('xnloader');
if (window.bzplcm) {
    window.bzplcm._profileCount = 0;
    window.bzplcm._profileSend = function() { if (window.bzplcm._profileCount++ == 1) window.bzplcm.send(); };
}
xg._loader.onDone = function() {
            if(window.bzplcm)window.bzplcm.start('ni');
        xg.shared.util.parseWidgets();    var addOnRequireFunctions = xg.addOnRequire.functions;
    xg.addOnRequire = function(f) { f(); };
    try {
        if (addOnRequireFunctions) { dojo.lang.forEach(addOnRequireFunctions, function(onRequire) { onRequire.apply(); }); }
    } catch (e) {
        if(window.bzplcm)window.bzplcm.ts('nx').send();
        throw e;
    }
    if(window.bzplcm) { window.bzplcm.stop('ni'); window.bzplcm._profileSend(); }
};
window.xn = { track: { _globals: { screen_name: null, subdomain: "realbeernz", is_owner: false, is_admin: false, is_member: false, join_date: 0, request_method: "GET", trace: "fb4a5534-9282-4e0c-98c3-5552348b65c9"}, event: function() {}, pageView: function() {}, registerCompletedFlow: function() {}, registerError: function() {}, timer: function() { return { lapTime: function() {} }; }, _trackingHost: "coll.ning.com", _jsDebug: false } };</script>
<meta name="medium" content="image" /><link rel="alternate" type="application/atom+xml" title="Comments - Pacific Gold - RealBeer.co.nz" href="http://www.forum.realbeer.co.nz/photo/comment/feed?attachedTo=1500433%3APhoto%3A243080&amp;xn_auth=no" /><link rel="alternate" type="application/rss+xml" title="Luke&#039;s Beer+ - RealBeer.co.nz" href="http://lukenicholas.tumblr.com/rss" /><link rel="alternate" type="application/atom+xml" title="Top Content - RealBeer.co.nz" href="http://www.forum.realbeer.co.nz/leaderboards/topcontent/month?feed=yes&amp;xn_auth=no&amp;n=20&amp;images=yes&amp;imageMaxSize=240" />
<style type="text/css" media="screen,projection">
#xg_navigation ul div.xg_subtab ul li a {
    color:#777777;
    background:#BFBFBF;
}
#xg_navigation ul div.xg_subtab ul li a:hover {
    color:#444444;
    background:#CCCCCC;
}
</style>

<style type="text/css" media="screen,projection">
@import url(http://static.ning.com/socialnetworkmain/widgets/index/css/common.min.css?xn_version=3433620893);
@import url(http://static.ning.com/socialnetworkmain/widgets/photo/css/component.min.css?xn_version=3156643033);

</style>

<style type="text/css" media="screen,projection">
@import url(https://storage.ning.com/topology/rest/1.0/file/get/3942970280?profile=original&xn_version=202002270202);

</style>

<style type="text/css" media="screen,projection">
@import url(http://static.ning.com/socialnetworkmain/widgets/index/css/typography-normal.min.css?xn_version=546337766);
@import url(http://static.ning.com/socialnetworkmain/widgets/index/css/icon/icons-c00.min.css?xn_version=2205875682);
@import url(http://static.ning.com/socialnetworkmain/widgets/index/css/link-underline.min.css?xn_version=147109528);
@import url(http://storage.ning.com/topology/rest/1.0/file/get/985763661?profile=original&xn_version=202002270202);
@import url(http://storage.ning.com/topology/rest/1.0/file/get/985763767?profile=original&xn_version=202002270202);

</style>

<!--[if IE 6]>
    <link rel="stylesheet" type="text/css" href="http://static.ning.com/socialnetworkmain/widgets/index/css/common-ie6.min.css?xn_version=463104712" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://static.ning.com/socialnetworkmain/widgets/index/css/common-ie7.css?xn_version=2712659298" />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.forum.realbeer.co.nz/profiles/blog/rsd" />
<script type="text/javascript">(function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))window.location.replace(b)})(navigator.userAgent||navigator.vendor||window.opera,'http://www.forum.realbeer.co.nz/m/photo?id=1500433%3APhoto%3A243080');</script>
    </head>
    <body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5W4WQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id='fb-root'></div>
<script>
  window.fbAsyncInit = function () {
    FB.init({
      appId      : null, 
      status     : true,   
      cookie     : true,   
      xfbml      : true, 
      version    : 'v2.3'  
    });
    var n = xg.addOnFacebookLoad.functions.length;
    for (var i = 0; i < n; i++) {
      xg.addOnFacebookLoad.functions[i]();
    }
    xg.addOnFacebookLoad = function (f) { f(); };
    xg.addOnFacebookLoad.functions = [];
  };
  (function() {
    var e = document.createElement('script');
    e.src = document.location.protocol + '//connect.facebook.net/en_US/sdk.js';
    e.async = true;
    document.getElementById('fb-root').appendChild(e);
  })();
</script>        <div id="xn_bar">
            <div id="xn_bar_menu">
                <div id="xn_bar_menu_branding" >
                                    </div>

                <div id="xn_bar_menu_more">
                    <form id="xn_bar_menu_search" method="GET" action="http://www.forum.realbeer.co.nz/main/search/search">
                        <fieldset>
                            <input type="text" name="q" id="xn_bar_menu_search_query" value="Search RealBeer.co.nz" _hint="Search RealBeer.co.nz" accesskey="4" class="text xj_search_hint" />
                            <a id="xn_bar_menu_search_submit" href="#" onclick="document.getElementById('xn_bar_menu_search').submit();return false">Search</a>
                        </fieldset>
                    </form>
                </div>

                            <ul id="xn_bar_menu_tabs">
                                            <li><a href="http://www.forum.realbeer.co.nz/main/authorization/signUp?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity">Sign Up</a></li>
                                                <li><a href="http://www.forum.realbeer.co.nz/main/authorization/signIn?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity">Sign In</a></li>
                                    </ul>
                        </div>
        </div>
        
        <div id="xg_ad_above_header" class="xg_ad xj_ad_above_header"><div class="xg_module module-plain  html_module module_text xg_reset" data-module_name="text"
        >
            <div class="xg_module_body xg_user_generated">
            <p style="text-align: center;">Want to place an ad email luke@realbeer.co.nz<br />
$50+GST / month</p>
        </div>
        </div>
</div>
        <div id="xg" class="xg_theme xg_widget_photo xg_widget_photo_photo xg_widget_photo_photo_show" data-layout-pack="classic">
            <div id="xg_head">
                <div id="xg_masthead">
                    <p id="xg_sitename"><a id="application_name_header_link" href="/"><img src="http://storage.ning.com/topology/rest/1.0/file/get/985762866?profile=RESIZE_320x320" alt="RealBeer.co.nz"></a></p>
                    
                </div>
                <div id="xg_navigation">
                    <ul>
    <li id="xg_tab_main" class="xg_subtab"><a href="/"><span>Main</span></a></li><li id="xg_tab_profile" class="xg_subtab"><a href="/profiles"><span>My Page</span></a></li><li id="xg_tab_forum" class="xg_subtab"><a href="/forum"><span>Forum</span></a></li><li id="xg_tab_events" class="xg_subtab"><a href="/events"><span>Events</span></a></li><li id="xg_tab_blogs" class="xg_subtab"><a href="/profiles/blog/list"><span>Blogs</span></a></li><li id="xg_tab_groups" class="xg_subtab"><a href="/groups"><span>Groups</span></a></li><li id="xg_tab_photo" class="xg_subtab this"><a href="/photo"><span>Photos</span></a></li><li id="xg_tab_video" class="xg_subtab"><a href="/video"><span>Videos</span></a></li><li id="xg_tab_members" class="xg_subtab"><a href="/profiles/members/"><span>Members</span></a></li></ul>

                </div>
            </div>
            
            <div id="xg_body">
                
                <div class="xg_column xg_span-16 xj_classic_canvas">
                    <div id="photo_page_body" data-jsPhotoGallery="yes">
<ul class="navigation easyclear"><li><a href="http://www.forum.realbeer.co.nz/photo">All Photos</a></li><li><a href="http://www.forum.realbeer.co.nz/photo/album/list">All Albums</a></li><li><a href="http://www.forum.realbeer.co.nz/photo/photo/listForContributor?">My Photos</a></li><li><a href="http://www.forum.realbeer.co.nz/photo/album/listForOwner?">My Albums</a></li><li class="right xg_lightborder navbutton"><a href="http://www.forum.realbeer.co.nz/photo/photo/chooseUploader" class="xg_sprite xg_sprite-add">Add</a></li></ul>    <div class="xg_headline xg_headline-img xg_headline-2l">
    <div class="ib"><span class="xg_avatar"><a class="fn url" href="http://www.forum.realbeer.co.nz/profile/IanRushton"  title="Ian Rushton"><span class="table_img dy-avatar dy-avatar-64 "><img  class="photo photo" src="http://storage.ning.com/topology/rest/1.0/file/get/352956418?profile=RESIZE_64x64&amp;width=64&amp;height=64&amp;crop=1%3A1" alt="" /></span></a></span></div>
<div class="tb"><h1>Pacific Gold</h1>
        <ul class="navigation byline">
            <li><a class="nolink">Added by </a><a href="/profile/IanRushton">Ian Rushton</a><a class="nolink"> on December 19, 2017 at 10:02am</a></li>
            <li><a class="xg_sprite xg_sprite-view" href="http://www.forum.realbeer.co.nz/photo/photo/listForContributor?screenName=0kgdrkjb1xfbd">View Photos</a></li>
            <li class="right"><a id="previous_photo_link" title="Previous" href="http://www.forum.realbeer.co.nz/photo/pacific-gold/prev?context=user">Previous</a> <a class="disabled nolink">|</a> <a id="next_photo_link" title="Next" href="http://www.forum.realbeer.co.nz/photo/pacific-gold/next?context=user">Next</a></li>
        </ul>
    </div>
</div>
<div class="xg_module xg_module_with_dialog">
    <div class="xg_module_body">
        <div class="imgarea" >
            <p class="small last-child nobr right"></p>
            <div class="mainimg easyclear">
                <div class="photo ">

            <a href="http://www.forum.realbeer.co.nz/photo/pacific-gold/next?context=user" class="next_photo_link">        <img style="max-height:600px" height="600" alt="Pacific Gold" src="http://storage.ning.com/topology/rest/1.0/file/get/177232468?profile=RESIZE_710x&amp;height=600" />
        </a>    </div>            </div>
            <div class="xg_user_generated"><p class="description">Golden Ale</p></div>
            <div class="left-panel">
                <div class="likebox likebox-ning">
    <div class="ning-like">
                <div class="xg_lightborder like-button like-button-3">
            <a data-content-id="1500433:Photo:243080"
                        data-content-type="Photo"
                        data-sign-up-url="http://www.forum.realbeer.co.nz/main/authorization/signUp?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity"
                        data-like-url="/main/like/like"
                        data-unlike-url="/main/like/unlike"
                        data-track='{"category":"Likes","action":"Like","label":""}'
                                                data-page-type="detail" class="xg_sprite" href="#">
                Like            </a>
        </div>
                <div class="like-count dy-displaynone">
            <a href="#" class="view-liked" _id="1500433:Photo:243080">0 members like this</a>
        </div>
    </div>
</div>
                                    <p class="share-links clear">
                        <a class="xg_sprite xg_sprite-share" href="http://www.forum.realbeer.co.nz/main/sharing/share?id=1500433%253APhoto%253A243080">Share</a>            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                    <span class="xg_tweet">
        <a href="https://twitter.com/share" class="post_to_twitter twitter-share-button" target="_blank"
            data-text="Checking out &quot;Pacific Gold&quot; on RealBeer.co.nz:" data-url="http://www.forum.realbeer.co.nz/photo/pacific-gold" data-count="none" data-dnt="true">Tweet</a>
        </span>
        <span class="google-plusone" data-content-type="Photo" data-content-id="1500433:Photo:243080" data-page-type="detail">
    <g:plusone callback="xg_index_googlePlusOne_onPlusOne" size="medium" count="false" href="http://www.forum.realbeer.co.nz/xn/detail/1500433:Photo:243080"></g:plusone>
</span>

<div class="likebox">
    <div class="facebook-like" data-content-type="Photo" data-content-id="1500433:Photo:243080" data-page-type="detail">
        <fb:like href="http://www.forum.realbeer.co.nz/xn/detail/1500433:Photo:243080" layout="button_count" show_faces="false" width="450"></fb:like>
    </div>
</div>
                    </p>
                                <p class="small dy-clear view-count-container">
    <span class="view-count-label">Views:</span> <span class="view-count">95</span></p>

            </div>
            <div class="right-panel">
                <div class="edit_options">
                    <a target="_blank" class="xg_sprite xg_sprite-view-fullsize" href="http://storage.ning.com/topology/rest/1.0/file/get/177232468?profile=original">View Full Size</a>
                    <div dojoType="OptionBox" style="display: none;">
                        <ul class="nobullets last-child">
                                                                                </ul>
                    </div>
                </div>
                <p class="small object-detail">
                                            <span id="tagsList" style="display:none">Tags:<br/></span>
                    Albums: <a href="http://www.forum.realbeer.co.nz/photo/albums/my-brews">My Brews</a>                        <br/>
                                                                Location: <a href="http://www.forum.realbeer.co.nz/photo/photo/listForLocation?location=Auckland">Auckland</a><br/>
                    
                </p>
                <div id="map_container" class="xg_lightborder" style="display:none; width:230px; height:230px;"></div>            </div>
        </div>
    </div>
</div>

        <div class="xg_module">
                                <div class="xg_module_body" id="comments" style="display: none" _numComments="0" _scrollTo="">
                    </div>
                    <div class="xg_module_body">
                    <p id="add-comment">Comment</p>
                                            <div class="comment-join">
                            <h3>You need to be a member of RealBeer.co.nz to add comments!</h3>
                                                <p><a href="http://www.forum.realbeer.co.nz/main/authorization/signUp?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity">Join RealBeer.co.nz</a></p>
                                                </div>
                                                        </div>
                    </div>
    <script type="text/javascript">xg.addOnRequire(function() { xg.photo.photo.show.incrementViewCount('1500433:Photo:243080'); });</script>
</div>

                </div>
                <div class="xg_column xg_span-4 xg_last xj_classic_sidebar">
                        <div class="xg_module" id="xg_module_account">
        <div class="xg_module_body xg_signup xg_lightborder">
            <p>Welcome to<br />RealBeer.co.nz</p>
                        <p class="last-child"><big><strong><a href="http://www.forum.realbeer.co.nz/main/authorization/signUp?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity">Sign Up</a></strong></big><br/>or <a href="http://www.forum.realbeer.co.nz/main/authorization/signIn?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity" style="white-space:nowrap">Sign In</a></p>
                    </div>
    </div>
<div class="xg_module html_module module_text xg_reset" data-module_name="text"
        >
        <div class="xg_module_head"><h2>Help Fund This Site</h2></div>
        <div class="xg_module_body xg_user_generated">
            <p style="text-align: center;"><strong>FRESH LIQUID YEAST!!!</strong></p>
<p style="text-align: center;"><strong>DIRECT FROM THE LAB<br /></strong></p>
<div class="caption" style="text-align: center;"><strong>AMAZING VIABILITY</strong></div>
<div class="caption" style="text-align: center;"><strong><a href="https://storage.ning.com/topology/rest/1.0/file/get/2517386612?profile=original" target="_blank" rel="noopener"><img src="https://storage.ning.com/topology/rest/1.0/file/get/2517386612?profile=RESIZE_710x" width="170"  /></a><strong><br />
ORDER DEADLINE<br />
2020<br /></strong></strong><a href="http://www.homebrewer.co.nz/wyeast1903.doc" target="_blank" rel="noopener">Download Catalogue</a></div>
<div class="content-passthrough">
<div id="moduleContentWrapper6769781" class="widget-wrapper widget-type-page">
<div id="moduleContent6769781">
<p style="text-align: center;"><a href="http://www.homebrewer.co.nz/wyeast1903.doc" target="_blank" rel="noopener">&amp; Order Form</a></p>
<p></p>
</div>
</div>
</div>
<p><a href="http://www.cryermalt.co.nz" target="_blank" rel="noopener"><img src="http://storage.ning.com/topology/rest/1.0/file/get/177212865?profile=RESIZE_320x320&amp;width=185" class="align-full" width="185"  /></a></p>
<p></p>
<p><a href="https://epicbeer.com/essential_grid/armageddon/" target="_blank" rel="noopener"><img src="http://storage.ning.com/topology/rest/1.0/file/get/1004877894?profile=RESIZE_180x180" class="align-center" width="173"  /></a></p>
        </div>
        </div>
<div class="xg_module module_feed" data-module_name="feed">
    <div class="xg_module_head"><h2>Luke&#039;s Beer+</h2></div>
                    <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/177741208939" target="_blank">Post IPA Beerpocalypes</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/147680003129" target="_blank">Malthouse&rsquo;s West Coast IPA Challenge outgrows venue</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/146348704524" target="_blank">Taranaki&rsquo;s regional&nbsp;Society&nbsp;of Beer Advocates (Soba)...</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/145484539359" target="_blank">[WARNING] Craft Beer in Crisis?</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/143472282294" target="_blank">Gin is the new IPA</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/142613224309" target="_blank">Four Of A Kind &ndash; Epic Armageddon&rsquo;s Winning Hand</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/142598750729" target="_blank">Over 400 different beers and ciders from 83 brewers were...</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/142328841564" target="_blank">Who Are These NZ Breweries Entering World Beer Cup?</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/142026818139" target="_blank">&quot;Making batches of beer with a single hop &ldquo;rarely yields a beer that could be an actual ongoing...&quot;</a></p>
        </div>
                        <div class="xg_module_body">
            <p class="last-child"><a href="https://lukenicholas.tumblr.com/post/141734870759" target="_blank">Retailers are reporting a big jump in sales and Trade Me says...</a></p>
        </div>
        <div class="xg_module_foot">
    <ul>
                <li class="right"><a href="https://lukenicholas.tumblr.com/" target="_blank">More…</a></li>
            </ul>
</div>
</div>
<div class="xg_module html_module module_text xg_reset" data-module_name="text"
        >
            <div class="xg_module_body xg_user_generated">
            <p><a href="http://storage.ning.com/topology/rest/1.0/file/get/1004808429?profile=original" target="_self"></a></p>
<p></p>
        </div>
        </div>
<div class="xg_module module_events" data-module_name="events">
    <div class="xg_module_head">
        <h2>Events</h2>
    </div>
    <div class="xg_module_foot">
        <ul>
                            <li class="left"><a href="http://www.forum.realbeer.co.nz/events/event/new?cancelTarget=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity" class="xg_sprite xg_sprite-add">Add an Event</a></li>
                        </ul>
    </div>
</div>
<div class="xg_module mini-leaderboard-module xj_leaderboard_module" data-module_name="leaderboards" >
    <div class="xg_module_head handle">
     <h2><span>Top Content</span>&nbsp;</h2>
    <p class="edit" style="display:none"><a class="button" href="#"><span>Edit</span></a></p>
</div>
<div class="xg_module_body">
            <table class="leaderboard">
                        <tbody>
                                    <tr >
                        <td class="lb-rank">1</td>
                        <td class="lb-content">
                            <span class="xg_avatar left"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ABlogPost%3A241070" class="" ><img alt="NZ limits to annual home brew production?" src="http://storage.ning.com/topology/rest/1.0/file/get/985763639?profile=original&amp;width=32&amp;height=32&amp;crop=1%3A1" class="photo" width="32" height="32" /></a></span>
                            <h3 class="dy-protect"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ABlogPost%3A241070" class="" >NZ limits to annual home brew production?</a></h3>
                                                                                </td>
                    </tr>
                                    <tr class="alt">
                        <td class="lb-rank">2</td>
                        <td class="lb-content">
                            <span class="xg_avatar left"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A234647" class="" ><img alt="Beer Infection - Ongoing" src="http://storage.ning.com/topology/rest/1.0/file/get/985763639?profile=original&amp;width=32&amp;height=32&amp;crop=1%3A1" class="photo" width="32" height="32" /></a></span>
                            <h3 class="dy-protect"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A234647" class="" >Beer Infection - Ongoing</a></h3>
                                                                                </td>
                    </tr>
                                    <tr >
                        <td class="lb-rank">3</td>
                        <td class="lb-content">
                            <span class="xg_avatar left"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A240695" class="" ><img alt="Avoid kegresources.co.nz at all cost!" src="http://storage.ning.com/topology/rest/1.0/file/get/985763639?profile=original&amp;width=32&amp;height=32&amp;crop=1%3A1" class="photo" width="32" height="32" /></a></span>
                            <h3 class="dy-protect"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A240695" class="" >Avoid kegresources.co.nz at all cost!</a></h3>
                                                                                </td>
                    </tr>
                                    <tr class="alt">
                        <td class="lb-rank">4</td>
                        <td class="lb-content">
                            <span class="xg_avatar left"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A241072" class="" ><img alt="stainless steel mesh" src="http://storage.ning.com/topology/rest/1.0/file/get/985763639?profile=original&amp;width=32&amp;height=32&amp;crop=1%3A1" class="photo" width="32" height="32" /></a></span>
                            <h3 class="dy-protect"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A241072" class="" >stainless steel mesh</a></h3>
                                                                                </td>
                    </tr>
                                    <tr >
                        <td class="lb-rank">5</td>
                        <td class="lb-content">
                            <span class="xg_avatar left"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A240815" class="" ><img alt="Still bad Panhead brews out there" src="http://storage.ning.com/topology/rest/1.0/file/get/352956384?profile=RESIZE_48X48&amp;width=32&amp;height=32&amp;crop=1%3A1" class="photo" width="32" height="32" /></a></span>
                            <h3 class="dy-protect"><a href="http://www.forum.realbeer.co.nz/xn/detail/1500433%3ATopic%3A240815" class="" >Still bad Panhead brews out there</a></h3>
                                                                                </td>
                    </tr>
                            </tbody>
        </table>
    </div>
    <div class="xg_module_foot">
        <ul>
                            <li class="left"><a class="xg_icon xg_icon-rss" href="http://www.forum.realbeer.co.nz/leaderboards/topcontent/month?feed=yes&amp;xn_auth=no&amp;n=20&amp;images=yes&amp;imageMaxSize=240">RSS</a></li>
                            <li class="right"><a href="http://www.forum.realbeer.co.nz/leaderboards/topcontent/month">View All</a></li>
                    </ul>
    </div>
</div>

                </div>
            </div>
            <div id="xg_foot">
                <p class="left">
    © 2020             &nbsp; Created by <a href="/profile/nzbrewer">nzbrewer</a>.            &nbsp;
    Powered by<a class="poweredBy-logo" href="https://www.ning.com/" title="" alt="" rel="dofollow">
    <img class="poweredbylogo" width="87" height="15" src="http://static.ning.com/socialnetworkmain/widgets/index/gfx/Ning_MM_footer_wht@2x.png?xn_version=2105418020"
         title="Ning Website Builder" alt="Website builder | Create website | Ning.com">
</a>    </p>
    <p class="right xg_lightfont">
                    <a href="http://www.forum.realbeer.co.nz/main/embeddable/list">Badges</a> &nbsp;|&nbsp;
                        <a href="http://www.forum.realbeer.co.nz/main/authorization/signUp?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fmain%2Findex%2Freport" dojoType="PromptToJoinLink" _joinPromptText="Please sign up or sign in to complete this step." _hasSignUp="true" _signInUrl="http://www.forum.realbeer.co.nz/main/authorization/signIn?target=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fmain%2Findex%2Freport">Report an Issue</a> &nbsp;|&nbsp;
                        <a href="http://www.forum.realbeer.co.nz/main/authorization/termsOfService?previousUrl=http%3A%2F%2Fwww.forum.realbeer.co.nz%2Fphoto%2Fpacific-gold%3Fxg_source%3Dactivity">Terms of Service</a>
            </p>

            </div>
        </div>
        
        <div id="xj_baz17246" class="xg_theme"></div>
<div id="xg_overlay" style="display:none;">
<!--[if lte IE 6.5]><iframe></iframe><![endif]-->
</div>
<!--googleoff: all--><noscript>
	<style type="text/css" media="screen">
        #xg { position:relative;top:120px; }
        #xn_bar { top:120px; }
	</style>
	<div class="errordesc noscript">
		<div>
            <h3><strong>Hello, you need to enable JavaScript to use RealBeer.co.nz.</strong></h3>
            <p>Please check your browser settings or contact your system administrator.</p>
			<img src="/xn_resources/widgets/index/gfx/jstrk_off.gif" alt="" height="1" width="1" />
		</div>
	</div>
</noscript><!--googleon: all-->
<script type="text/javascript" src="http://static.ning.com/socialnetworkmain/widgets/lib/core.min.js?xn_version=1651386455"></script>        <script>
            var sources = ["http:\/\/static.ning.com\/socialnetworkmain\/widgets\/lib\/js\/jquery\/jquery.ui.widget.js?xn_version=202002270202","http:\/\/static.ning.com\/socialnetworkmain\/widgets\/lib\/js\/jquery\/jquery.iframe-transport.js?xn_version=202002270202","http:\/\/static.ning.com\/socialnetworkmain\/widgets\/lib\/js\/jquery\/jquery.fileupload.js?xn_version=202002270202","http:\/\/storage.ning.com\/topology\/rest\/1.0\/file\/get\/3783030160?profile=original&r=1577088511","http:\/\/storage.ning.com\/topology\/rest\/1.0\/file\/get\/2229971900?profile=original&r=1556873993","http:\/\/storage.ning.com\/topology\/rest\/1.0\/file\/get\/3672543243?profile=original&r=1571661133","http:\/\/storage.ning.com\/topology\/rest\/1.0\/file\/get\/3672544197?profile=original&r=1571661137"];
            var numSources = sources.length;
                        var heads = document.getElementsByTagName('head');
            var node = heads.length > 0 ? heads[0] : document.body;
            var onloadFunctionsObj = {};

            var createScriptTagFunc = function(source) {
                var script = document.createElement('script');
                
                script.type = 'text/javascript';
                                var currentOnLoad = function() {xg._loader.onLoad(source);};
                if (script.readyState) { //for IE (including IE9)
                    script.onreadystatechange = function() {
                        if (script.readyState == 'complete' || script.readyState == 'loaded') {
                            script.onreadystatechange = null;
                            currentOnLoad();
                        }
                    }
                } else {
                   script.onerror = script.onload = currentOnLoad;
                }

                script.src = source;
                node.appendChild(script);
            };

            for (var i = 0; i < numSources; i++) {
                                xg._loader.loading(sources[i]);
                createScriptTagFunc(sources[i]);
            }
        </script>
    <script type="text/javascript">
if (!ning._) {ning._ = {}}
ning._.compat = { encryptedToken: "<empty>" }
ning._.CurrentServerTime = "2020-03-08T20:35:29+00:00";
ning._.probableScreenName = "";
ning._.domains = {
    base: 'ning.com',
    ports: { http: '80', ssl: '443' }
};
ning.loader.version = '202002270202'; // DEP-200304_4:0 33
djConfig.parseWidgets = false;
</script>
        <script type="text/javascript">
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        </script>
        <script type="text/javascript">
        xg.token = '';
xg.canTweet = false;
xg.cdnHost = 'static.ning.com';
xg.version = '202002270202';
xg.useMultiCdn = true;
xg.staticRoot = 'socialnetworkmain';
xg.xnTrackHost = "coll.ning.com";
    xg.cdnDefaultPolicyHost = 'static';
    xg.cdnPolicy = [];
xg.global = xg.global || {};
xg.global.currentMozzle = 'photo';
xg.global.userCanInvite = false;
xg.global.requestBase = '';
xg.global.locale = 'en_US';
xg.num_thousand_sep = ",";
xg.num_decimal_sep = ".";
(function() {
    dojo.addOnLoad(function() {
        if(window.bzplcm) { window.bzplcm.ts('hr'); window.bzplcm._profileSend(); }
            });
            ning.loader.require('xg.index.like.likeButton', 'xg.index.googlePlusOne', 'xg.index.facebookLike', function() { xg._loader.onLoad('xnloader'); });
    })();    </script>
<script type="text/javascript" src="http://static.ning.com/socialnetworkmain/widgets/lib/js/thrift/xn_track.min.js?xn_version=2965732102"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-91971-8");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type="text/javascript" src="http://cetrk.com/pages/scripts/0006/2227.js"> </script><script>
    document.addEventListener("DOMContentLoaded", function () {
        if (!dataLayer) {
            return;
        }
        var handler = function (event) {
            var element = event.currentTarget;
            if (element.hasAttribute('data-track-disable')) {
                return;
            }
            var options = JSON.parse(element.getAttribute('data-track'));
            dataLayer.push({
                'event'         : 'trackEvent',
                'eventType'     : 'googleAnalyticsNetwork',
                'eventCategory' : options && options.category || '',
                'eventAction'   : options && options.action || '',
                'eventLabel'    : options && options.label || '',
                'eventValue'    : options && options.value || ''
            });
        };
        var elements = document.querySelectorAll('[data-track]');
        for (var i = 0; i < elements.length; i++) {
            elements[i].addEventListener('click', handler);
        }
    });
</script>


    </body>
</html>
